ATC AutoTechCali

Foro del grupo ATC
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problema ! Podra ser la Mezcla ?

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 11:55 am

bueno , els comento que esta mñn cuanod hiba pa la U el carro casi no me prende, cuando logre que funcionara, emprendi mi amrcha, td hiba bn pero el carro se apagaba de la nada, estube preocupado ya a que se prendo el sensor de el motor. bueno una vez temrianda la jornada, me paso lo mismo. precupado una vez logre a mi ksa, despues de que el carro se apago por 15 min y ksi no vuelve a prender. pense que era el filtro y por ende procedi a mirarlo una vez quite la cinta que le habian puesto en el consecionario... encontre esto !! se habian quemado unos cables !! no entiendo porque putas paso esto! peroe stoy preocupado estube hablando con el man de el consecionario y me dijo que hiba a mandar a uno de los mandes para que soldara los cables...







Última edición por Yotis el Jue Nov 13, 2008 1:31 pm, editado 1 vez
Volver arriba Ir abajo
Ver perfil de usuario
Bote
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 994
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 12:01 pm

Viejo Yotis, me parece bien delicado eso, es decir si eso te lo desconectaron en el concesionario no aceptes que simplemente te los cambien y ya, si se derritieron fue por algo y recuerda que en carro de inyeccion cualquier cambio de voltaje o "corto" puede generar un problema grave.
Yo exigiria en el concesionario que revisaran todo, poner el carro en el scanner para ver que no tenga ningun error (sensores, ECU, etc..)
En alguna parte debe haber un corto, ojo con eso.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 12:18 pm

no si, por eso mismo , lo van a soldar, presisamente por que el carro no volvio a prender, es como apra lelvarlo al concesionario, y me dijieorn que hiba a revisarlo, y a cambiarle la pacha. lo de el scanner, lo hicieorn en la revision de los 20000km que fue donde le arreglaron ese probelma por que ya habai estaod jodiendo, y td estaba a la perfeccion. pero lo que apsa fue que no cambiaron la pacha sino que soladron los cables que estaban como debiles, y los amontonaron con cinta.. pero esta vez me dijieorn que si la hiban a cambiar. de todas formas apenas vengan les cuento que me dicen.
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 12:23 pm

Uhyy grave la cosa, q mala vaina, lo mejor es ir al concesionario, ya q como dice botero cualquier cambio de voltaje, la inyeccion comienza a fallar. Nos comenta q paso.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 12:55 pm

Bueno ya llegaorn de el consecionario.. y sodlaron los cables, el man me dijo que la pacha no la habia que tocaba pedirla, entonces soldo los cables, y le conecto algo a la computadora, q no se q fue y me dijo que , habia quedado mal soldados los cables porque no aislaron kda uno, luego me dijo que td estaba en perfecto estado. que lo podia andar asi con los cables soldados, y aislo cada cable. que hiba a mandar a pedir la pacha y que apenas llegara me avisaba para cambairle esa y td el cableado.
que cambiando el cableado se demroan 2 horas maximo, y que la pacha se demora de 5 a 8 dias en lelgar
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 1:00 pm

Yotis escribió:
Bueno ya llegaorn de el consecionario.. y sodlaron los cables, el man me dijo que la pacha no la habia que tocaba pedirla, entonces soldo los cables, y le conecto algo a la computadora, q no se q fue y me dijo que , habia quedado mal soldados los cables porque no aislaron kda uno, luego me dijo que td estaba en perfecto estado. que lo podia andar asi con los cables soldados, y aislo cada cable. que hiba a mandar a pedir la pacha y que apenas llegara me avisaba para cambairle esa y td el cableado.

Ahh bueno, por el mometno andelo asi q no deberia pasar nada, mas sin embargo este pendiente para q le cambien la pacha, eso no debe demorar mucho, le pongo maximo 3 dias q se demore en llegar.

Segun veo, eso es el MAF, creo yo no estoy seguro, alguien sabe q pueda ser??? Ese carro sensa por MAF o MAP???? O tambien puede ser el sensor de temperatura del aire
Volver arriba Ir abajo
Ver perfil de usuario
Diego_PI
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)
avatar

Cantidad de envíos : 1546
Edad : 28
Localización : Cali-Colombia
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 2:02 pm

me parece q ese si es el sensor de MAF, muy delicado eso q vaina, no pregunto porq pasa esto? muy raro con q se derretirian los cables, o estan en contacto con algo caliente del motor?
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 2:10 pm

Yotis, lo q alcanzo a ver en las fotos y q es muy recomendable q corrija es q el cable de la pacha estan muy templados, lo cual por la vibracion del motor eso sucede pasar, se rompe por estar tan templados, aparte de q le cambien la pacha digale tambien q le alarguen esos cables un poquito, porq de lo contrario le seguira sucediendo eso. A mi me pasaba mucho tambien con el mismo sensor y cambie la pacha pero tambien la alargue los cables y listo, por mas q no sea el mismo carro, eso siempre pasa.
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 2:13 pm

Yotis escribió:




Lo otro q veo en esa foto, q es muy malo tambien, es q seguramente al armar el filtro, vos no pegaste bien el senso a la superficie, lo cual es malo, puesto esta entrando aire q la ecu no reconoce, lo cual induce a mayor consumo de combustible, y el desempenho no es tan suficiente como deberia de ser, te recomiendo mires eso bien, o apreta bien los tornillo.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 4:50 pm

No julian, lo que pasa en esa foto, fue que yo habia quitado, ya el otro sensor de maf, apra ver si le habai pasado algo, y ahi lo habia recine colocado, no habia atornilaldo ninguna lado, esta medio puesto.
Gracias por el consejo de lo de los cables, apenas me avisen lo de la pacha, les comento eso tambn.
me gustaria tambn que nos pudieramos reunir para que ustedes lo puedan ver mejor, y lo que le hicieorn los de el consecionario apra que vean que fue lo q le hicieron y td
Volver arriba Ir abajo
Ver perfil de usuario
Bote
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 994
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 5:30 pm

y cuando te lo entregan?
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 5:33 pm

no el carro esta conmigo, lo puedo andar asi como esta, con los cables soldados, apenas llegue la chapa. lo lelvo al consecionario
Volver arriba Ir abajo
Ver perfil de usuario
Diego_PI
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)
avatar

Cantidad de envíos : 1546
Edad : 28
Localización : Cali-Colombia
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 22, 2008 8:14 pm

caiga hoy yotis 8:30 afuera de mi unidad!
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 29, 2008 5:18 pm

Bueno els cuenot que acabo de volver de el consecionario, proque el carro siguio con la joda, entonces fui y nada de la pacha, por lo que dije que entonces no me dejaran los cables tan templados, proque se seguian revnetando y tocaba soldarlos,ahi me los dejaron mucho mas alrgos y menos tensos, pues en el trayecto de el consecionario mi ksa no hubo ningun problema, ahora mas tard voy a salir a darle patica un rato haber como se comporta.
Volver arriba Ir abajo
Ver perfil de usuario
Bote
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 994
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 29, 2008 5:20 pm

Yotis, le mande un U2U, para que caiga hoy en el sitio de reunion...
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 29, 2008 5:29 pm

Yotis escribió:
Bueno els cuenot que acabo de volver de el consecionario, proque el carro siguio con la joda, entonces fui y nada de la pacha, por lo que dije que entonces no me dejaran los cables tan templados, proque se seguian revnetando y tocaba soldarlos,ahi me los dejaron mucho mas alrgos y menos tensos, pues en el trayecto de el consecionario mi ksa no hubo ningun problema, ahora mas tard voy a salir a darle patica un rato haber como se comporta.

ahh que vaina, eso si te digo una cosa, cersiorate que la pacha la pidan seguro, porq como son los concesionarios, y mas por garantia se hacen los locos con eso y a la final no hacen nada, mejor dicho tiene q estar encima para q le arreglen eso.
Volver arriba Ir abajo
Ver perfil de usuario
santiago (centenio)orduz
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 891
Edad : 28
Localización : Cali
Fecha de inscripción : 20/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 29, 2008 8:11 pm

yotis vas a ir esta noche?
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Oct 29, 2008 11:56 pm

Buenas, que pena no haber podido asistir esta ncohe, pero ya saliendo el carro me dejo tirado ... si me dejo tirado... se le volvio a soltar uno de esos cables.. y no prende. que pena con ustedes , espero la hallan pasado bn me cuentan que tanto hicieron
Volver arriba Ir abajo
Ver perfil de usuario
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)
avatar

Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Jue Oct 30, 2008 1:42 am

ahh que mala vaina esos cables......... pero porque no le prende el carro? sera que se protege para no hacer corto o algo asi?

ps viejo yotis, terminamos cerca de su casa.....en gtech night.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Jue Oct 30, 2008 12:15 pm

Eduardo, supongo que no prende porque como los cables se reventaron, toco llevarlo al consecionario en grua, y halla lod ejaron dijieron que mñn lo entregan. esperemos va ver. que chimba G-technight !! yo quiero jejeje, aunque sin el peso de el carro no puedo hacer anda, me dijieorn que por postobon hay una vascula donde se peuden pesar los carros y cobran 20, pero no es seguro, voy a averiguar bn.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Lun Nov 03, 2008 11:22 pm

bueno les cuenoto que porfin me solucionaron el problema de los cables. le cambiaron por fin la pacha, al carro y lo entregaron el sabado en la mñn y hasta el momento ningun problema, jejeje stoy muy feliz por esto esperemos haber como se comporta esta semanitajejeje
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!
avatar

Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Lun Nov 03, 2008 11:28 pm

Ahhh q bueno, ushhh q bueno q este feliz, pues eso de estar sin carro, y mas por bobadas como esas es muy canson, esperamos q esta semana si vaya a la reunion, ahi lo esperamos pues, y ojala no le vuelva a molestar.
Volver arriba Ir abajo
Ver perfil de usuario
ChuCha
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1513
Edad : 46
Fecha de inscripción : 18/06/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Mar Nov 04, 2008 10:05 am

Que bueno., y muy importante que hubieran traido pacha nueva y todo.
El tema de concesionario y sus garantias siempre es delicado.
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Nov 12, 2008 10:35 am

Les cuento q, acabo de volver de la calle, esta mñn td hiba muy bn, y no c porque el sensro volvio a prender, y el carro cuando esta quieto le bajan las rpm hasta casi apagarce. no se si sea el mismo problema de los cables, pues los revise pro encimita, y parecen estar bn. ya msimo salgo apra el consecionario. el carro tiene que estar mas que listo para tulua ! y pues la ultima vez que lo escaniaron td estaba bn, q por cierto fue cuando le cambiaron la pacha
Volver arriba Ir abajo
Ver perfil de usuario
Yotis
Wicho (4000rpm)
Wicho (4000rpm)
avatar

Cantidad de envíos : 305
Edad : 27
Localización : Cali
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Problema ! Podra ser la Mezcla ?   Miér Nov 12, 2008 12:01 pm

bueno acabo de volver de el consecionario... q le hicieron.. pues lo miraron y dijieorn que td estaba bn. le resetiaron la computadora, desconectandole la bateria y ya. en el transcurso, el carro se comporto bn, nada de problemas, y las rpm no bajaban, como me sucedio.. que pudo causar esto ? podria ser filtro sucio nuevamente ? no creo verdad.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problema ! Podra ser la Mezcla ?   

Volver arriba Ir abajo
 
Problema ! Podra ser la Mezcla ?
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» Problema de Mezcla de Aceite y Agua en el motor
» Problema de motor en una italiana
» ayuda!!! DRZ 400 mezcla fluidos...
» PROBLEMA CON MEZCLA DE COMBUSTIBLE
» Motos Varias - Mezcla De Aceite Y Gasolina

Permisos de este foro:No puedes responder a temas en este foro.
ATC AutoTechCali :: TECNICO :: MECANICOS-
Cambiar a: