ATC AutoTechCali

Foro del grupo ATC
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 estoy sin Pito.....

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: estoy sin Pito.....   Dom Dic 14, 2008 12:23 am

Estaba manejando normal, y cunado le fui a pitar a un querido motociclista, no sono nada.........me quede sin pito.....que puede ser? donde miro? quien me ayuda?
Volver arriba Ir abajo
Ver perfil de usuario
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 14, 2008 3:04 pm

confused
Volver arriba Ir abajo
Ver perfil de usuario
santiago (centenio)orduz
Wicho (4000rpm)
Wicho (4000rpm)


Cantidad de envíos : 891
Edad : 27
Localización : Cali
Fecha de inscripción : 20/06/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 14, 2008 3:07 pm

revisa la conexion del pito (corneta) y el fusible

sino podes quitar la parte central del timon, y ver si no se ha desconectado nada
Volver arriba Ir abajo
Ver perfil de usuario
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 14, 2008 3:13 pm

si las conexiones estan bien....... la corneta en si puede ser la dañada??
Volver arriba Ir abajo
Ver perfil de usuario
juliangti
Monstruoo..!!"" (8500rpm)
Monstruoo..!!


Cantidad de envíos : 2384
Edad : 28
Localización : Cali
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 14, 2008 3:16 pm

jejeje, fresco q uste no es el unico, yo desde q fui a tulua en abril con el swift estoy sin pito y no se porq carajos, y el tiempo q lo ande, falta si q me hiso jejeje
Volver arriba Ir abajo
Ver perfil de usuario
magnum
Wicho (4000rpm)
Wicho (4000rpm)


Cantidad de envíos : 443
Edad : 30
Localización : cali
Fecha de inscripción : 24/10/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 14, 2008 7:09 pm

lo que podes hacer para saber si el pito esta bien es desconectarlo y conectarlo directamente a la bateria si pita esta bien si no entonces si esta dañado
Volver arriba Ir abajo
Ver perfil de usuario
oscar b
Wicho (4000rpm)
Wicho (4000rpm)


Cantidad de envíos : 696
Edad : 25
Localización : cali
Fecha de inscripción : 23/10/2008

MensajeTema: Re: estoy sin Pito.....   Lun Dic 15, 2008 8:23 am

el mio tampoco tenia pito y era que la parte del centro del timon no estaba haciendo buen contacto, depronto puede ser algo asi
Volver arriba Ir abajo
Ver perfil de usuario
ChuCha
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1513
Edad : 45
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Lun Dic 15, 2008 9:10 am

Comprate una corneta de las de vender mazamorra.
Volver arriba Ir abajo
Ver perfil de usuario
Bote
Wicho (4000rpm)
Wicho (4000rpm)


Cantidad de envíos : 994
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Lun Dic 15, 2008 9:32 am

Un conejo sin pito.... mala vaina... jajaja!!!

Marik, si tenes un probador desconecta el pito y probas que llegue corriente a ese cable cunado pitas. Si llega pues se daño el pito, si no pues probas el pito en la bateria y revisas el cableado, a ver hasta donde llega corriente.
Volver arriba Ir abajo
Ver perfil de usuario
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Lun Dic 15, 2008 1:47 pm

No tengo probador..... hoy en la tarde miro a ver que puede ser! gracias por las soluciones!
Volver arriba Ir abajo
Ver perfil de usuario
ChuCha
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1513
Edad : 45
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Lun Dic 15, 2008 2:06 pm

No será el pito.?
Volver arriba Ir abajo
Ver perfil de usuario
Eduardo
Cajetaaa!!!! (7000rpm)
Cajetaaa!!!! (7000rpm)


Cantidad de envíos : 1266
Edad : 32
Fecha de inscripción : 18/06/2008

MensajeTema: Re: estoy sin Pito.....   Dom Dic 21, 2008 4:22 pm

se me habia olvidado contarles, el pito volvio solito a funcionar, no lo tuve que probar ni nada.....muhas gracias por las sugerencias!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: estoy sin Pito.....   

Volver arriba Ir abajo
 
estoy sin Pito.....
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Acá estoy!!!
» Özil: "La meta es ser uno de los mejores del mundo, estoy en el camino"
» Estoy enamorado de esta tia!!
» Estoy atacado de los nervios!!!!!
» KINETICO O ESTOY BORRACHO - el asiendo del conductor se mueve

Permisos de este foro:No puedes responder a temas en este foro.
ATC AutoTechCali :: TECNICO :: MECANICOS-
Cambiar a: